Jul 20 2012

Google Chrome 允许使用过期插件

Category: 技术ssmax @ 17:19:05

今天更新了一下chrome,发现旧的flash插件一直弹出提示,说已经过期,但是由于项目需要,必须 10.3 的flash版本来测试,又不想每次都要点运行一次。。。

找了一下,发现加上命令行参数:
–allow-outdated-plugins

就可以允许使用了。

下面是全部命令行参数的列表:
http://peter.sh/experiments/chromium-command-line-switches/

 

Leave a Reply